CursussenExcel 2007 → Berekening maken met Excel

Berekening maken met Excel


Met Excel 2007 kunt u verschillende berekeningen maken binnen een werkblad. Hoe dit in zijn werkt gaat kunt u hieronder lezen.

1) Start Excel door te klikken op start --> Programma's -->Microsoft Office --> Microsoft Office Excel 2007

2) U ziet nu het onderstaande scherm naar voren komen

Dit venster wordt het werkblad genoemd. In de onderstaande stap laten we zien hoe u eenvoudig een berekening kunt maken:

3) U kunt een berekening maken door in de cellen (dit zijn de hokjes in bovenstaande afbeelding met elk een eigen naam, A1, A2 etc.) een getal in te vullen.

Zoals u ziet staat in cel A1 en in A2 allebei een getal. Om deze bij elkaar op te tellen in cel A3 maakt u gebruik van de volgende berekening:

=SOM(A1+A2)

Wanneer u dit heeft ingevuld en u drukt op enter zal er automatisch 4 komen te staan. Op deze manier kunt u ook vermenigvuldigen etc.

Optellen: =SOM(A1+A2)
Aftrekken: =SOM(A1-A2)
Vermenigvuldigen: =(A1*A2)
Delen: =SOM(A1/A2)